WordPress Themes aus der Hölle

Da mein Theme scheinbar nicht ganz mit aktuellen WordPress-Version kompatibel zu sein scheint, hab ich auf das Standard-Template gewechselt, bis ich ein neues angefertigt habe.

Najo, bin eh dabei, einen englischen Ableger aufzubauen, so what?! 😉

Schlagworte: ,

Kommentieren ist momentan nicht möglich.